<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7442337538575766",
    enable_page_level_ads: true
  });
</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/26e755e77365964a3969ee41933eeaf0_0.js" async></script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />


	
	 
<title>
    &amp;ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won&#8217;t &#8230; | 
 Pakistani Celebrity Gossip, Entertainment News, Drama Reviews, Events, Activities, Things To Do, Restaurants, Theater &amp; Nightlife </title>

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="http://gossip.pk/xmlrpc.php" />
	<link href='http://fonts.googleapis.com/css?family=Lato:400,900italic,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans' rel='stylesheet' type='text/css'>

 <!--[if lt IE 9]>
<script src="http://gossip.pk/wp-content/themes/celebritygossip-singlepro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start --> 
<meta property="og:title" content="&amp;ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won&#8217;t &#8230;" />
<meta property="og:description" content="   Though the ban on Indian/Bollywood films has been lifted in Pakistan, the Pakistan government has yet not given a green signal to renewing the import of Indian films. Pakistan&rsquo;s movie theatre..." /><meta property="og:image" content="http://gossip.pk/wp-content/uploads/2016/12/media2.bollywoodhungama.inwp-contentuploads201612Pahlaj-Nihlani-d44ba4a81afdc9a89a01bb248738a5a959dc3872-2-125x125.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 25px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 21px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 14px !important; color:  #000 ;}

 
  

.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;
}</style>
 

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pakistani Celebrity Gossip, Entertainment News, Drama Reviews, Events, Activities, Things To Do, Restaurants, Theater &amp; Nightlife &raquo; Feed" href="http://gossip.pk/feed/" />
<meta name="description" content="&amp;amp;ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won't ... lyrics, song mp3 download, family, wedding..." />
<meta name="keywords" content="Pakistani Celebrity Gossip, Entertainment News, Drama Reviews, Events, Activities, Things To Do, Restaurants, Theater &amp;amp; Nightlife" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://gossip.pk/2016/12/23/ldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gossip.pk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://gossip.pk/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://gossip.pk/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://gossip.pk/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#FF007F;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 200px;}}
</style>
<link rel='stylesheet' id='searchterms-admin-plugin-styles-css'  href='http://gossip.pk/wp-content/plugins/seo-searchterms-admin/css/public.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://gossip.pk/wp-content/themes/celebritygossip-singlepro/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gossip.pk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://gossip.pk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gossip.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1" async defer onload="myinit()'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/gossip.pk\/2016\/12\/23\/ldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont\/","title":"%26ldquo%3BPakistani+theatres+lift+ban+on+Hindi+films%2C+but+government+refuses+to+give+clearance%3B+India+won%E2%80%99t+%E2%80%A6","image":"http:\/\/gossip.pk\/wp-content\/uploads\/2016\/12\/media2.bollywoodhungama.inwp-contentuploads201612Pahlaj-Nihlani-d44ba4a81afdc9a89a01bb248738a5a959dc3872-2.jpg","desc":"Though the ban on Indian\/Bollywood films has been lifted in Pakistan, the Pakistan government has yet not given a green signal to renewing the import of Indian films. Pakistan\u2019s movie theatres have therefore resumed the \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gossip.pk/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.5" async defer onload="myinit()'></script>
<script type='text/javascript' src='http://gossip.pk/wp-content/plugins/seo-searchterms-admin/js/public.js?ver=0.1.0" async defer onload="myinit()'></script>
<script type='text/javascript' src='http://gossip.pk/wp-content/themes/celebritygossip-singlepro/js/jquery.flexslider-min.js?ver=4.7" async defer onload="myinit()'></script>
<script type='text/javascript' src='http://gossip.pk/wp-content/themes/celebritygossip-singlepro/js/js.js?ver=4.7" async defer onload="myinit()'></script>
<script type='text/javascript' src='http://gossip.pk/wp-content/themes/celebritygossip-singlepro/js/smallslider.js?ver=4.7" async defer onload="myinit()'></script>
<script type='text/javascript' src='http://gossip.pk/wp-content/themes/celebritygossip-singlepro/js/ddsmoothmenu1.js?ver=4.7" async defer onload="myinit()'></script>
<link rel='https://api.w.org/' href='http://gossip.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gossip.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gossip.pk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HIP Exclusive: Qusoorwaar&#8217;s Wasu tullah Khan talks about his role' href='http://gossip.pk/2016/12/23/hip-exclusive-qusoorwaars-wasu-tullah-khan-talks-about-his-role/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p49e1F-1UPX' />
<link rel="alternate" type="application/json+oembed" href="http://gossip.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgossip.pk%2F2016%2F12%2F23%2Fldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gossip.pk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgossip.pk%2F2016%2F12%2F23%2Fldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}
		#crestashareicon {position:fixed; top:10%; left:0px; float:left;z-index:0;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}</style><link rel="shortcut icon" href="http://gossip.pk/wp-content/uploads/2013/11/rose.gif"/><meta name="generator" content="Feed to Post 3.7.2" />
<link rel="canonical" href="http://www.bollywoodhungama.com/news/bollywood/pakistani-theatres-lift-ban-hindi-films-government-refuses-give-clearance-india-wont-reciprocate-says-pahlaj-nihalani/" /> 
<link rel="stylesheet" href="http://gossip.pk/wp-content/themes/celebritygossip-singlepro/responsive.css" type="text/css" media="screen" />
 
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('aWF3mqv2mr46ngacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->

</head>
<body class="post-template-default single single-post postid-456813 single-format-standard">
<div class="top1"><a name="top"></a></div>

 


<div class="header-wrapper">	
		<!-- trending -->
		<div class="trending-wrapper">
			<div class="trending-holder">
				<div class="trending">
					<div class="trending-text"> TRENDING </div>						 
					<div id="trending-menu" class="trending"><ul id="menu-trending-menu" class="menu"><li id="menu-item-1272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1272"><a href="http://gossip.pk/about-gossip-pk/">About Gossip.pk</a></li>
<li id="menu-item-1271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1271"><a href="http://gossip.pk/contact-gossip-pk/">Contact Gossip.pk</a></li>
<li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1270"><a href="http://gossip.pk/privacy-policy/">Privacy Policy</a></li>
</ul></div>				</div>
					<div class="home-navigate">
						<div class="navigate-text">Navigate<span class="navigate-arrow"></span></div>	
						<div class="navigate-dropdown"> <div class="navigate-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-127387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127387"><a href="http://gossip.pk">Home</a></li>
<li id="menu-item-441710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441710"><a href="http://gossip.pk/category/ask-questions-get-answers/">ASK questions GET answers</a></li>
<li id="menu-item-432358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432358"><a href="http://gossip.pk/contact-gossip-pk/">Contact Gossip.pk</a></li>
<li id="menu-item-443103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-443103"><a href="http://gossip.pk/category/hot-latest/">LATEST NEWS | HOT CELEBRITIES</a></li>
</ul></div> </div>	
					</div>
				<div class="cb"></div>	
			</div>
		</div>	
		<!-- end trending -->


	<!-- header -->
	<header id="masthead" class="site-header" role="banner">	
		<div id="header">
	 
			<div class="head-wrapper">				
				<div class="logo-holder">
				<div class="logo"><a href="http://gossip.pk"><img src="http://gossip.pk/wp-content/uploads/2016/11/logo20161102.gif" alt="" /> </a></div>
				</div>	
					
				<div class="social-wrapper">												 
					<div class="top-slider">

										</div>

	

						 
					<!-- search starts -->
						<div class="search-form-default">
							<form method="get" class="headsearch" action="http://gossip.pk/">
							<input type="text" name="s" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" id="shead-default" />
							<input type="submit" value=" " class="searchsubmit-default" />
							</form>
						</div>
				<!-- search ends --> 						
						
						
					<!-- social-holder -->
					<div class="social-holder">							
							<ul class="social-networks">

														<li><a href="http://hamaripedia.com" class="rss">rss</a></li>
																					<li><a href="https://www.youtube.com/channel/UCzF21BheNJ-W3Q0bRI9kCbw" class="youtube">youtube</a></li>
																					<li><a href="http://hamaripedia.com" class="twitter">twitter</a></li>
																																												
															
														<li><a href="https://www.facebook.com/hamaripedia/" class="facebook">facebook</a></li>
														</ul> 		
					</div>
						<div class="cb"></div>
 
				</div>
			<div class="cb"></div>
			</div>	
		</div>	


		<!-- menu -->


		<nav id="top-menu">

			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127387"><a href="http://gossip.pk">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441710"><a href="http://gossip.pk/category/ask-questions-get-answers/">ASK questions GET answers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432358"><a href="http://gossip.pk/contact-gossip-pk/">Contact Gossip.pk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-443103"><a href="http://gossip.pk/category/hot-latest/">LATEST NEWS | HOT CELEBRITIES</a></li>
</ul></div> 
			</div>
		</nav>
		
<!-- #navigation-wrapper -->


		<!-- end menu -->	

	</header> 
<center>
--------- Advertisement ---------<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads - GOSSIP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-7442337538575766"
     data-ad-slot="8842595052"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
------------------
</center>
	<!-- end header -->





<div id="main">
			
<!-- #featuredbg Starts -->   
 
<!-- #featuredbg Ends --> 



</div></div>


		<div id="content-wrapper" class="site-content">

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> &amp;ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won&#8217;t &#8230;</h1>

 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Posted on  <span class="date"> Dec 23 2016 - 10:00am  </span>
<div class="counter"> 1 </div>
			
		</div>		
	</div>
	
	<div class="single-pagi"> 

		<div class="prev-nav"> 
by   <a href="http://gossip.pk/author/greendecker/" title="
			View all posts by greendecker"><span class="vcard author post-author"><span class="fn">greendecker</span></span></a> 	

<a href="http://gossip.pk/2016/12/23/hip-exclusive-qusoorwaars-wasu-tullah-khan-talks-about-his-role/">&laquo; PREVIOUS </a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>


	

</header><!-- .entry-header -->

<center>
--------- Advertisement ---------<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Ads - GOSSIP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7442337538575766"
     data-ad-slot="1179727458"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
------------------</center>


<section>


<div id="single-heading-content">
	
	<!-- MetaData -->
 
 <div class="single-right-big">
	
<article id="post-456813" class="post-456813 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-latest">
<div class="entry-content">
		<p>&amp;ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won't ... lyrics, song mp3 download, family, wedding pictures, age, height, weight, biography</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgossip.pk%2F2016%2F12%2F23%2Fldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Facebook</span></a><a  class="mashicon-twitter mash-large" href="https://twitter.com/intent/tweet?text=%E2%80%9CPakistani%20theatres%20lift%20ban%20on%20Hindi%20films%2C%20but%20government%20refuses%20to%20give%20clearance%3B%20India%20won%E2%80%99t%20%E2%80%A6&url=http://wp.me/p49e1F-1UPX" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.5--><span class="entry-content"><p><img width="620" height="450" src="http://gossip.pk/wp-content/uploads/2016/12/media2.bollywoodhungama.inwp-contentuploads201612Pahlaj-Nihlani-d44ba4a81afdc9a89a01bb248738a5a959dc3872-2.jpg" class="image wp-post-image" alt="Pahlaj Nihlani" role="img" title="&ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won&rsquo;t reciprocate&rdquo;, says Pahlaj Nihalani" /></p>
<p><img src="http://gossip.pk/wp-content/uploads/2016/12/media2.bollywoodhungama.inwp-contentuploads201612Pahlaj-Nihlani-d44ba4a81afdc9a89a01bb248738a5a959dc3872-2.jpg" class="size-full wp-image-679736 aligncenter" alt="Pahlaj Nihlani" width="620" height="450" /></p>




    </p>
<p><img class="size-full wp-image-679736 aligncenter" src="http://gossip.pk/wp-content/uploads/2016/12/media2.bollywoodhungama.inwp-contentuploads201612Pahlaj-Nihlani-d44ba4a81afdc9a89a01bb248738a5a959dc3872-2.jpg" alt="Pahlaj Nihlani" width="620" height="450" /></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
--------- Advertisement ---------<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads - GOSSIP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-7442337538575766"
     data-ad-slot="8842595052"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
------------------
</center></div>
<p>Though the ban on Indian/Bollywood films has been lifted in Pakistan, the Pakistan government has yet not given a green signal to renewing the import of Indian films. Pakistan&rsquo;s movie theatres have therefore resumed the screening of Bollywood films, but only old films.</p>
<p>Censor chief Pahlaj Nihlani says Pakistan had no choice but to lift the ban. &ldquo;Their movie theatres were going empty. Theatres showing Sindhi and Urdu films demanded Bollywood films. This is the peak season in movie theatres in Pakistan. <em>Dangal</em>, one of the biggest Indian films this year, is to release this week. So the ban was lifted to allow revenues to be generated through the movie business in Pakistan. But the Pakistan government is yet to clear the ban on the import of new Indian films. So in spite of the ban being lifted, only old films are being screened right now.&rdquo;</p>
<p>The resumption of Bollywood screenings in Pakistan began with <em>Freaky Ali</em> and <em>Pink</em>. But the release of <em>Dangal</em> and other new Bollywood releases in Pakistan are still uncertain.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
--------- Advertisement ---------<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Ads - GOSSIP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7442337538575766"
     data-ad-slot="1179727458"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
------------------</center></div>
<p>Says Nihalani, &ldquo;Whether Pakistan resumes the import of our films or not, our ban on Pakistani artistes will continue until the time when relations between the two countries are normalized.&rdquo;</p>
<center>
--------- Advertisement ---------<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Ads - GOSSIP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7442337538575766"
     data-ad-slot="1179727458"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
------------------</center></span><div class="hatom-extra"><span class="entry-title">&amp;ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won&#8217;t &#8230;</span> was last modified: <span class="updated"> December 23rd, 2016</span> by <span class="author vcard"><span class="fn">greendecker</span></span></div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgossip.pk%2F2016%2F12%2F23%2Fldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Facebook</span></a><a  class="mashicon-twitter mash-large" href="https://twitter.com/intent/tweet?text=%E2%80%9CPakistani%20theatres%20lift%20ban%20on%20Hindi%20films%2C%20but%20government%20refuses%20to%20give%20clearance%3B%20India%20won%E2%80%99t%20%E2%80%A6&url=http://wp.me/p49e1F-1UPX" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;on&nbsp;Twitter</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.5--><p>This article was originally published on <strong><span class="font5">http://www.bollywoodhungama.com/news/bollywood/pakistani-theatres-lift-ban-hindi-films-government-refuses-give-clearance-india-wont-reciprocate-says-pahlaj-nihalani/</span></strong></p>
 
	    </div><!-- .entry-content -->


	 
 	</article><!-- #post-456813 -->
 
 
</div><!-- .single-right -->
<div class="cb"></div> 




 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7442337538575766"
     data-ad-slot="6370577052"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
 


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=638615112853325";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-numposts="5" data-mobile="Auto-detected" data-width="100%" data-order-by="social"></div>

</section>


</div><!-- #content -->







  <div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="pyre_posts-widget-3" class="widget pyre_posts">		<!-- BEGIN WIDGET -->
		<div class="widget-title">Recent Posts</div><div class="widget_container">		
				
			<div class="m3-recent-post-wrapper">				
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://gossip.pk/2016/12/23/ldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont/" title="&amp;ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won&#8217;t &#8230;"><img width="50" height="50" src="http://gossip.pk/wp-content/uploads/2016/12/media2.bollywoodhungama.inwp-contentuploads201612Pahlaj-Nihlani-d44ba4a81afdc9a89a01bb248738a5a959dc3872-2-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://gossip.pk/wp-content/uploads/2016/12/media2.bollywoodhungama.inwp-contentuploads201612Pahlaj-Nihlani-d44ba4a81afdc9a89a01bb248738a5a959dc3872-2-50x50.jpg 50w, http://gossip.pk/wp-content/uploads/2016/12/media2.bollywoodhungama.inwp-contentuploads201612Pahlaj-Nihlani-d44ba4a81afdc9a89a01bb248738a5a959dc3872-2-125x125.jpg 125w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://gossip.pk/2016/12/23/ldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont/' title='&amp;ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won&#8217;t &#8230;'>&amp;ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won&#8217;t &#8230;</a></h2><span class="block-meta">December 23, 2016, <span>Comments Off<span class="screen-reader-text"> on &amp;ldquo;Pakistani theatres lift ban on Hindi films, but government refuses to give clearance; India won&#8217;t &#8230;</span></span></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://gossip.pk/2016/12/23/hip-exclusive-qusoorwaars-wasu-tullah-khan-talks-about-his-role/" title="HIP Exclusive: Qusoorwaar&#8217;s Wasu tullah Khan talks about his role"><img width="50" height="50" src="http://gossip.pk/wp-content/uploads/2014/10/colors-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://gossip.pk/wp-content/uploads/2014/10/colors-50x50.jpg 50w, http://gossip.pk/wp-content/uploads/2014/10/colors-100x100.jpg 100w, http://gossip.pk/wp-content/uploads/2014/10/colors-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://gossip.pk/2016/12/23/hip-exclusive-qusoorwaars-wasu-tullah-khan-talks-about-his-role/' title='HIP Exclusive: Qusoorwaar&#8217;s Wasu tullah Khan talks about his role'>HIP Exclusive: Qusoorwaar&#8217;s Wasu tullah Khan talks about his role</a></h2><span class="block-meta">December 23, 2016, <span>Comments Off<span class="screen-reader-text"> on HIP Exclusive: Qusoorwaar&#8217;s Wasu tullah Khan talks about his role</span></span></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://gossip.pk/2016/12/23/junaid-khan-and-hira-mani-have-a-great-on-screen-chemistry-in-sun-yara/" title="Junaid Khan and Hira Mani have a great on-screen chemistry in Sun Yara"><img width="50" height="50" src="http://gossip.pk/wp-content/uploads/2014/10/colors-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://gossip.pk/wp-content/uploads/2014/10/colors-50x50.jpg 50w, http://gossip.pk/wp-content/uploads/2014/10/colors-100x100.jpg 100w, http://gossip.pk/wp-content/uploads/2014/10/colors-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://gossip.pk/2016/12/23/junaid-khan-and-hira-mani-have-a-great-on-screen-chemistry-in-sun-yara/' title='Junaid Khan and Hira Mani have a great on-screen chemistry in Sun Yara'>Junaid Khan and Hira Mani have a great on-screen chemistry in Sun Yara</a></h2><span class="block-meta">December 23, 2016, <span>Comments Off<span class="screen-reader-text"> on Junaid Khan and Hira Mani have a great on-screen chemistry in Sun Yara</span></span></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://gossip.pk/2016/12/23/kareena-kapoor-saif-ali-khanrsquos-son-taimur-ali-khanrsquos-pictures-you-must-not-miss/" title="Kareena Kapoor &amp; Saif Ali Khan&amp;rsquo;s Son Taimur Ali Khan&amp;rsquo;s Pictures You Must Not Miss!"><img width="50" height="50" src="http://gossip.pk/wp-content/uploads/2016/12/0.gravatar-8-50x50.comavatar08e833a2fb1543baa2798286a2c439af-9f0de48344b565d30172e0520d4b58986db225e3" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://gossip.pk/wp-content/uploads/2016/12/0.gravatar-8-50x50.comavatar08e833a2fb1543baa2798286a2c439af-9f0de48344b565d30172e0520d4b58986db225e3 50w, http://gossip.pk/wp-content/uploads/2016/12/0.gravatar-8.comavatar08e833a2fb1543baa2798286a2c439af-9f0de48344b565d30172e0520d4b58986db225e3 120w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://gossip.pk/2016/12/23/kareena-kapoor-saif-ali-khanrsquos-son-taimur-ali-khanrsquos-pictures-you-must-not-miss/' title='Kareena Kapoor &amp; Saif Ali Khan&amp;rsquo;s Son Taimur Ali Khan&amp;rsquo;s Pictures You Must Not Miss!'>Kareena Kapoor &amp; Saif Ali Khan&amp;rsquo;s Son Taimur Ali Khan&amp;rsquo;s Pictures You Must Not Miss!</a></h2><span class="block-meta">December 23, 2016, <span>Comments Off<span class="screen-reader-text"> on Kareena Kapoor &amp; Saif Ali Khan&amp;rsquo;s Son Taimur Ali Khan&amp;rsquo;s Pictures You Must Not Miss!</span></span></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://gossip.pk/2016/12/23/hunky-chaiwala-grumpy-cat-sexy-maths-professor-are-internet-sensations-of-2016/" title="Hunky chaiwala, grumpy cat, sexy maths professor are internet sensations of 2016"><img width="50" height="50" src="http://gossip.pk/wp-content/uploads/2016/12/timesofindia.indiatimes.comimg56118026Master-9016529b65da244c1a239f59c2f4ef1489927dd0-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://gossip.pk/wp-content/uploads/2016/12/timesofindia.indiatimes.comimg56118026Master-9016529b65da244c1a239f59c2f4ef1489927dd0-50x50.jpg 50w, http://gossip.pk/wp-content/uploads/2016/12/timesofindia.indiatimes.comimg56118026Master-9016529b65da244c1a239f59c2f4ef1489927dd0-125x125.jpg 125w, http://gossip.pk/wp-content/uploads/2016/12/timesofindia.indiatimes.comimg56118026Master-9016529b65da244c1a239f59c2f4ef1489927dd0-450x461.jpg 450w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://gossip.pk/2016/12/23/hunky-chaiwala-grumpy-cat-sexy-maths-professor-are-internet-sensations-of-2016/' title='Hunky chaiwala, grumpy cat, sexy maths professor are internet sensations of 2016'>Hunky chaiwala, grumpy cat, sexy maths professor are internet sensations of 2016</a></h2><span class="block-meta">December 23, 2016, <span>Comments Off<span class="screen-reader-text"> on Hunky chaiwala, grumpy cat, sexy maths professor are internet sensations of 2016</span></span></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://gossip.pk/2016/12/23/integrated-marketing-agency-ignition-creative-announces-asia-pacific-expansion/" title="Integrated Marketing Agency Ignition Creative Announces Asia-Pacific Expansion"><img width="50" height="50" src="http://gossip.pk/wp-content/uploads/2016/12/www.udaipurkiran.comwp-contentuploads2016127980_jaideepsingh_chairman-ignition-b0d895d393c049754747145798cfad11a7fbabac-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://gossip.pk/wp-content/uploads/2016/12/www.udaipurkiran.comwp-contentuploads2016127980_jaideepsingh_chairman-ignition-b0d895d393c049754747145798cfad11a7fbabac-50x50.jpg 50w, http://gossip.pk/wp-content/uploads/2016/12/www.udaipurkiran.comwp-contentuploads2016127980_jaideepsingh_chairman-ignition-b0d895d393c049754747145798cfad11a7fbabac-125x125.jpg 125w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://gossip.pk/2016/12/23/integrated-marketing-agency-ignition-creative-announces-asia-pacific-expansion/' title='Integrated Marketing Agency Ignition Creative Announces Asia-Pacific Expansion'>Integrated Marketing Agency Ignition Creative Announces Asia-Pacific Expansion</a></h2><span class="block-meta">December 23, 2016, <span>Comments Off<span class="screen-reader-text"> on Integrated Marketing Agency Ignition Creative Announces Asia-Pacific Expansion</span></span></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://gossip.pk/2016/12/23/kareena-kapoor-khan-and-baby-taimur-reach-home-pose-for-pictures/" title="Kareena Kapoor Khan and baby Taimur reach home, pose for pictures"><img width="50" height="50" src="http://gossip.pk/wp-content/uploads/2016/12/www.hindustantimes.comrfimage_size_960x540HTp220161223Picturessaif-kareena-with-their-baby_84d8bb3a-c8ba-11e6-ad67-c7f41c1c9a76-e438a5d3bd1b2c75442dd5f44f17346fe1b08d41-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://gossip.pk/wp-content/uploads/2016/12/www.hindustantimes.comrfimage_size_960x540HTp220161223Picturessaif-kareena-with-their-baby_84d8bb3a-c8ba-11e6-ad67-c7f41c1c9a76-e438a5d3bd1b2c75442dd5f44f17346fe1b08d41-50x50.jpg 50w, http://gossip.pk/wp-content/uploads/2016/12/www.hindustantimes.comrfimage_size_960x540HTp220161223Picturessaif-kareena-with-their-baby_84d8bb3a-c8ba-11e6-ad67-c7f41c1c9a76-e438a5d3bd1b2c75442dd5f44f17346fe1b08d41-125x125.jpg 125w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://gossip.pk/2016/12/23/kareena-kapoor-khan-and-baby-taimur-reach-home-pose-for-pictures/' title='Kareena Kapoor Khan and baby Taimur reach home, pose for pictures'>Kareena Kapoor Khan and baby Taimur reach home, pose for pictures</a></h2><span class="block-meta">December 23, 2016, <span>Comments Off<span class="screen-reader-text"> on Kareena Kapoor Khan and baby Taimur reach home, pose for pictures</span></span></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://gossip.pk/2016/12/23/see-pics-where-are-akshay-twinkle-and-kids-aarav-nitara-off-to-for-christmas/" title="SEE PICS: Where are Akshay-Twinkle and kids Aarav-Nitara off to for Christmas?"><img width="50" height="50" src="http://gossip.pk/wp-content/uploads/2016/12/media2.intoday.inindiatodayimagesstories2016Novembermos-1_647_122316084116-11c75ea2f605d7c3b9a9485cd264a8082711596e-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://gossip.pk/wp-content/uploads/2016/12/media2.intoday.inindiatodayimagesstories2016Novembermos-1_647_122316084116-11c75ea2f605d7c3b9a9485cd264a8082711596e-50x50.jpg 50w, http://gossip.pk/wp-content/uploads/2016/12/media2.intoday.inindiatodayimagesstories2016Novembermos-1_647_122316084116-11c75ea2f605d7c3b9a9485cd264a8082711596e-125x125.jpg 125w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://gossip.pk/2016/12/23/see-pics-where-are-akshay-twinkle-and-kids-aarav-nitara-off-to-for-christmas/' title='SEE PICS: Where are Akshay-Twinkle and kids Aarav-Nitara off to for Christmas?'>SEE PICS: Where are Akshay-Twinkle and kids Aarav-Nitara off to for Christmas?</a></h2><span class="block-meta">December 23, 2016, <span>Comments Off<span class="screen-reader-text"> on SEE PICS: Where are Akshay-Twinkle and kids Aarav-Nitara off to for Christmas?</span></span></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://gossip.pk/2016/12/23/atif-aslam-brazilian-model-nicolli-dela-nina-unite-for-an-upcoming-music-video/" title="Atif Aslam &amp; Brazilian Model Nicolli Dela Nina Unite for an Upcoming Music Video!"><img width="50" height="50" src="http://gossip.pk/wp-content/uploads/2016/12/0.gravatar-7-50x50.comavatar08e833a2fb1543baa2798286a2c439af-9f0de48344b565d30172e0520d4b58986db225e3" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://gossip.pk/wp-content/uploads/2016/12/0.gravatar-7-50x50.comavatar08e833a2fb1543baa2798286a2c439af-9f0de48344b565d30172e0520d4b58986db225e3 50w, http://gossip.pk/wp-content/uploads/2016/12/0.gravatar-7.comavatar08e833a2fb1543baa2798286a2c439af-9f0de48344b565d30172e0520d4b58986db225e3 120w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://gossip.pk/2016/12/23/atif-aslam-brazilian-model-nicolli-dela-nina-unite-for-an-upcoming-music-video/' title='Atif Aslam &amp; Brazilian Model Nicolli Dela Nina Unite for an Upcoming Music Video!'>Atif Aslam &amp; Brazilian Model Nicolli Dela Nina Unite for an Upcoming Music Video!</a></h2><span class="block-meta">December 23, 2016, <span>Comments Off<span class="screen-reader-text"> on Atif Aslam &amp; Brazilian Model Nicolli Dela Nina Unite for an Upcoming Music Video!</span></span></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://gossip.pk/2016/12/23/chaiwala-arshad-khan-starts-gyming-for-his-upcoming-movie-kabeer/" title="Chaiwala #Arshad Khan Starts Gyming for his Upcoming Movie “Kabeer”"><img width="50" height="50" src="http://gossip.pk/wp-content/uploads/2016/12/0.gravatar-6-50x50.comavatar08e833a2fb1543baa2798286a2c439af-9f0de48344b565d30172e0520d4b58986db225e3" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://gossip.pk/wp-content/uploads/2016/12/0.gravatar-6-50x50.comavatar08e833a2fb1543baa2798286a2c439af-9f0de48344b565d30172e0520d4b58986db225e3 50w, http://gossip.pk/wp-content/uploads/2016/12/0.gravatar-6.comavatar08e833a2fb1543baa2798286a2c439af-9f0de48344b565d30172e0520d4b58986db225e3 120w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://gossip.pk/2016/12/23/chaiwala-arshad-khan-starts-gyming-for-his-upcoming-movie-kabeer/' title='Chaiwala #Arshad Khan Starts Gyming for his Upcoming Movie “Kabeer”'>Chaiwala #Arshad Khan Starts Gyming for his Upcoming Movie “Kabeer”</a></h2><span class="block-meta">December 23, 2016, <span>Comments Off<span class="screen-reader-text"> on Chaiwala #Arshad Khan Starts Gyming for his Upcoming Movie “Kabeer”</span></span></span> </div>
			
			</div>
			</div>
		<!-- END WIDGET -->
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>
 
<div class="cb"></div>

	<div class="footer-menu">
			<div id="fnav"> 
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127387"><a href="http://gossip.pk">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441710"><a href="http://gossip.pk/category/ask-questions-get-answers/">ASK questions GET answers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432358"><a href="http://gossip.pk/contact-gossip-pk/">Contact Gossip.pk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-443103"><a href="http://gossip.pk/category/hot-latest/">LATEST NEWS | HOT CELEBRITIES</a></li>
</ul></div> 
			</div> 	
	</div>

		</div><!-- #content-wrapper .site-content -->
	</div><!-- #main -->
 
<div id="footer">

<div class="footer2-wrapper">
<div class="footer2-area">
    <div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 		
				     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->


<div class="footer3-wrapper">
<div class="footer3-area">


	
					<div id="bottomfooter">
						<div class="site-footer">
						 | <a href="#top"> Back to top </a>  
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 	 	 

</div><!-- #bottomfooter -->
</div>
</div><!-- footer3-wrapper -->
</div><!-- #footer -->
  
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon  third_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fgossip.pk%2F2016%2F12%2F23%2Fldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont%2F&amp;t=%26ldquo%3BPakistani+theatres+lift+ban+on+Hindi+films%2C+but+government+refuses+to+give+clearance%3B+India+won%E2%80%99t+%E2%80%A6" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%26ldquo%3BPakistani+theatres+lift+ban+on+Hindi+films%2C+but+government+refuses+to+give+clearance%3B+India+won%E2%80%99t+%E2%80%A6&amp;url=http%3A%2F%2Fgossip.pk%2F2016%2F12%2F23%2Fldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont%2F" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fgossip.pk%2F2016%2F12%2F23%2Fldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgossip.pk%2F2016%2F12%2F23%2Fldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont%2F&amp;title=%26ldquo%3BPakistani+theatres+lift+ban+on+Hindi+films%2C+but+government+refuses+to+give+clearance%3B+India+won%E2%80%99t+%E2%80%A6&amp;source=http://gossip.pk/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fgossip.pk%2F2016%2F12%2F23%2Fldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont%2F&amp;media=http://gossip.pk/wp-content/uploads/2016/12/media2.bollywoodhungama.inwp-contentuploads201612Pahlaj-Nihlani-d44ba4a81afdc9a89a01bb248738a5a959dc3872-2.jpg&amp;description=%26ldquo%3BPakistani+theatres+lift+ban+on+Hindi+films%2C+but+government+refuses+to+give+clearance%3B+India+won%E2%80%99t+%E2%80%A6" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"http:\/\/gossip.pk\/2016\/12\/23\/ldquopakistani-theatres-lift-ban-on-hindi-films-but-government-refuses-to-give-clearance-india-wont\/","themorezero":"nomore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gossip.pk/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=1.0" async defer onload="myinit()'></script>
<script type='text/javascript' src='http://gossip.pk/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=1.0" async defer onload="myinit()'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651" async defer onload="myinit()'></script>
<script type='text/javascript' src='http://gossip.pk/wp-includes/js/wp-embed.min.js?ver=4.7" async defer onload="myinit()'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'61304215',post:'456813',tz:'4',srv:'gossip.pk'} ]);
	_stq.push([ 'clickTrackerInit', '61304215', '456813' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46056589-1', 'gossip.pk');
  ga('send', 'pageview');

</script>   
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-508dd6f042d9364c"></script>


</body>
</html>

<!-- Dynamic page generated in 6.066 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 10:04:03 -->

<!-- Compression = gzip -->